06/10/2004 19:02

MSN 7.0 beveiligingslekken


Het MSN Messenger team zal waarschijnlijk vandaag een protocol update toepassen op de server, waardoor alle MSN Messenger 7.0 BETA gebruikers MOETEN downgraden naar versie 6.2. Wanneer je dit niet gaat doen kan je niet meer inloggen. Dit is mogelijk gedaan omdat de functie Winks, ernstige beveiligingslekken bevat.
Bron: Neowin (gemeld door Monkey)
Door Webmaster In Instant messaging

Reacties (0)

Er zijn momenteel nog geen reacties geplaatst op dit bericht.
Reageren